使用apt-get install php5.6-fpm 安装了php后想编译php_dblib插件,可是没有找到phpize

apt-get install php5.6-dev

系统会自动安装以下包

autoconf2.13 autoconf-archive gnu-standards autoconf-doc gettext libtool-doc automaken gfortran fortran95-compiler gcj

这个不影响现在的php,不管是mod_php、fpm或其他的方式 ———————————————— 版权声明:本文为CSDN博主「hanzengyi」的原创文章,遵循 CC 4.0 BY-SA 版权协议,转载请附上原文出处链接及本声明。 原文链接:https://blog.csdn.net/hanzengyi/article/details/78495405

标签: none